Forsiden Teknikken Begreber Symptomer Formler Login Forum Kontakt  
 

.: Søgning :.


søg i autoviden
.: Nye forum emner :.


Vin Og Vinhandel

Skal Jeg Lease Bil?

Ujævn Tomgang På Vw 1.6 Tdi

Min Ka Mangler Tuning.. Hjælp!


.: Nye medlemmer :.





.: Statistik :.

Brugere i alt : 222

Brugere online : 0

Gæste(r) online : 2


Siden er sidst opdateret
d. 28. 02 2020
Emne: Peugeot 206 gløderør P0382

Forum menu : Forum forsiden Søg emner Opret nyt emne

Teknisk Rådgiver Portalen
Forum forbeholdt Peugeot Tekniske rådgivere.
Peugeot 206 Gløderør P0382 Vist: 5691 gange.
Skrevet af
Indlæg
 
Skrevet d. 23/07-2009
Hey er her nogle kloge hoveder som ved hvad en P0382 skyldes på en 206 1,4 HDI med en dv4 motor fra 2002 ?

Fejlen kommer med ca. 100 km mellemrum efter den er blevet slettet eller kan fremprovokeres ved at fjerne en ledning mellem gløderørsrelæ og ECU. eller ved at bypasse relæstyringen og manuelt føde gløderørne mens motoren køre.

Når fejlen opstår kan motoren ikke tage over 3000 omdr. men det er kun engang i mellem selvom fejlen forbliver permanent.

Der er skiftet 4 gløderør, og ledninger er kontrolleret. samt forsøgt med et andet gløderørs relæ (dog ikke nyt).

ECU lagre følgende fejl:
Permanent fejl gløderørsrelæ - gløderørne forsynes konstant.
Eller EOBD kode: p0392

Enyone ?
 
Skrevet d. 24/07-2009
Hej Morten

Har du prøvet at ringe til op til Jan Caspersen som vi havde på de skolen i Frederikshavn? eller send ham en mail.
Han har jo prøvet lidt af hvert.

Thunbo
 
Skrevet d. 24/07-2009
Hov det er fejlkode p0382 den sætter ik?
og ikke p0392 som du skriver til sidst.?
 
Skrevet d. 24/07-2009
Hej Jesper,
Nej det har jeg ikke da jeg kiggede på bilen igår og ikke lige havde tænkt i de baner, at jeg ikke kunne finde fejlen.

Det kan være det var en god ide at prøve.

Og ja det er P0382 - Glow Plug/Heater Circuit "B" Malfunction

Morten
 
Skrevet d. 20/08-2009
FEJL FUNDET:
Ledning til gløderør havde kun forbindelse i 2 - 3 tråde resten var irret over fordi en eller andet idiot på et tidspunkt havde stykket en prøvelampe gennem ledningens isolering.

Ohmning gennem ledningen viste ingen fejl men da jeg prøvede at køre strøm igennem til en H4 pære lyste pæren ikke særligt kraftigt. Så relæet registrere åbenbart fejlen pga der ikke bliver trukket nok ampære når gløderør forsynes.
 


Bemærk: Misbrug eller stødende indlæg vil blive slettet.
 
Besvar Indlæg:






Din IP : 3.226.122.74

Copyright © 2002 - 2020 Alle rettigheder forbeholdes